миссинг!

Ремонт и особенности управления Jeep, разбираемся в проблемах.

Модераторы: Змей, Jack

lloa
 
Сообщений: 9277
Зарегистрирован: 15 сен 2009, 19:43

Re: миссинг!

Сообщение lloa » 30 авг 2019, 15:49

У тебя какие-то странные значения. При снятом ваккумнике с регулятора должно быть 2.7 (39PSI) при подключенном 2.1 (31PSI). Это если конечно в оригинале 92 год и рампа с обраткой и родными фосами. Если уже менялось на рампу без обратки и волговские то там просто ~ 3 атм круглый год. Пропуски зажигания кстати мозги регистрирует по ошибке - это если реальный был пропуск и разряд не ушёл с катушки в искру.
ПАЗ 320302

Аватар пользователя
Romych
 
Сообщений: 590
Зарегистрирован: 14 янв 2018, 11:03

Re: миссинг!

Сообщение Romych » 30 авг 2019, 21:06

lloa писал(а):У тебя какие-то странные значения.

это манометр для колес за 70 рублей )))

ок, проверю со скинутым вакуумом

lloa писал(а): Это если конечно в оригинале 92 год и рампа с обраткой и родными фосами.

Угу, все вроде родное.
Волговские, в целом, руки чешутся вкорячить в будущем. Ибо ну не могут нормально форсунки по 20 лет работать же )

lloa писал(а): Пропуски зажигания кстати мозги регистрирует по ошибке - это если реальный был пропуск и разряд не ушёл с катушки в искру.

А оно их запоминает?
У меня только джековская программка и переходник из ft232. После первых дыков смотрел -вроде ничего не написало.
Еще раз посмотрю.
XJ 92, 4.0, AW4, 242, сток-барабан
https://www.drive2.ru/users/khoronzhuk/

Аватар пользователя
Romych
 
Сообщений: 590
Зарегистрирован: 14 янв 2018, 11:03

Re: миссинг!

Сообщение Romych » 31 авг 2019, 14:24

с вакуумом 2.4 без него 3.2... думаю манометр как раз завышает на 0.3...0.4 и тогда все сходится
XJ 92, 4.0, AW4, 242, сток-барабан
https://www.drive2.ru/users/khoronzhuk/

Аватар пользователя
Romych
 
Сообщений: 590
Зарегистрирован: 14 янв 2018, 11:03

Re: миссинг!

Сообщение Romych » 31 авг 2019, 23:05

ошибок не кажет....

видимо ждать когда отвалится ))
XJ 92, 4.0, AW4, 242, сток-барабан
https://www.drive2.ru/users/khoronzhuk/

l0d
 
Сообщений: 24
Зарегистрирован: 20 апр 2017, 15:06

Re: миссинг!

Сообщение l0d » 06 сен 2019, 11:11

у меня похожая фигня была на 5.2 совсем недавно. закончилось тем, что начал глохнуть на ходу. перетыкал всё что мог, оказалось, что купленная 500км назад новая катушка навернулась. а начиналось тоже с таких вот подёргиваний, и тоже зависело от температуры за бортом, а на холодную ехал нормально.
zj 5.2 '96 черный есть
zj 5.2 '94 зеленый был

Пред.

Вернуться в Вопросы по ремонту, эксплуатации.

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2